Dienstag, 11. September 2012

Motor Rebuild No.2

Als wir den Motor und Getriebe eingebaut hatten und den ersten Testlauf machten mit Getriebe und Antriebswellen müssten wir feststellen, dass die Räder Rückwärts laufen. Soweit so gut. Dann Polen wir den Motor . Gesagt getan. Aber der Motor lief trotzdem in die Falsche Richtung. Also blieb und nichts anderes übrig als den Motor erneut auszubauen und uns das ganze genauer anschauen. Glücklicherweise war es kein großes Problem wir mussten nur im motor das Magnetfeld umpolen und schon lief er in die entgegengesetzte Richtung.








Kommentare:

  1. ....hast Du auch den Bürstenhalter verdreht,
    bzw geht das bei Deinem Motor überhaupt?
    So wie ich das gerade mal erkennen kann sieht der Halter sehr ähnlich aus wie bei meinem Motor.
    Der Halter ist im Idealfall in Langlöchern verdrehbar und sollte in Drehrichtung verdreht
    sein, damit die Bürsten möglichst spät
    abschalten damit da nichts funkt. Bei einem Pumpenmotor, der ganz sicher nicht andersrum
    laufen musste ist das sicher jetzt am falschen
    Anschlag montiert sofern das noch nicht
    korrigiert wurde. Die vier Schrauben lockern
    die vom Lüfter verdeckt sind, dann kann man das drehen. (zumindest beim Reihenschluss-Modell)

    AntwortenLöschen
  2. Also ich habe den Bürstenhalter nicht getauscht. Habe aber gerade nachgesehen, es sollt wie von dir beschrieben gehen. Die Kohlen sind bei mir halbrund eingefahren und es sind auch so keine Funken sichtbar. Habe noch ein paar Bilder und ein Video angehängt. Sollte es wirklich ein Problem darstellen, dass ich es nicht umgedreht habe? Danke

    AntwortenLöschen
  3. Ich meine nicht umdrehen sondern verdrehen, so wie man
    beim Verbrenner den Zündzeitpunkt einstellt,
    Da musst Du dann schauen, obs am Kollektor funkt
    und dann optimal einstellen.
    Ohne Last siehst Du da nichts

    AntwortenLöschen
  4. Alles Klar werd ich dann noch nachholen! Danke!

    AntwortenLöschen